본문으로 이동

미디어위키 1.45 안정화가 거의 끝났습니다. 다만 Flow 확장 기능 관련 이슈가 있어서 대체하는 작업을 수행할 계획입니다.

  1. 큰숲백과:청사진에서 위키 발전의 대략적인 방향성을 제시했습니다. 의견이 있으신 분은 큰숲백과토론:청사진에서 의견을 남겨주시면 좋겠습니다.
  2. 기능상의 오류로 지원하지 않고 있는 기능에 대해서는 큰숲백과토론:이슈 트래커에 요약했습니다. 참고하시기 바랍니다.
  3. 데이터베이스 덤프 받고싶으신 분은 큰숲백과 가입 후에 사용자토론:Bigforest에 의견 남겨주시면 ftp 주소, 계정, 비밀번호를 특수:EmailUser를 통해서 공개할 예정입니다.

검색 결과

  • ...22, RFC 1716, RFC 1812, RFC 2328 및 RFC 5340(OSPF 관련), RFC 1771와 RFC 4098 및 RFC 4271(BGP 관련) 등이 있다(이거 말고도 '''정말 많다'''). 이에 따라 대기업 등에서 주로 채택하는 [[IP]] 내의 라우팅 ...
    7 KB (109 단어) - 2023년 9월 9일 (토) 13:06
  • '''ARP'''(Address Resolution Protocol)은 RFC 826의 규격에 따라 IP 주소를 보내어 통신을 하고자 하는 상대방의 MAC 주소를 알아오는 프로토콜이다. ...
    3 KB (99 단어) - 2025년 8월 5일 (화) 22:22
  • * TCP_FASTOPEN: RFC 7413에 정의된 소켓의 Fast Open을 서버에서 사용한다. ...
    63 KB (1,593 단어) - 2023년 10월 27일 (금) 10:09